<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>No truth to GOP claims that Sharpies are invalidating Arizona ballots</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.azmirror.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-scaled.jpg" /><link rel="icon" type="image/png" href="https://www.azmirror.com/wp-content/uploads/2018/09/AZM-favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Arizona voters were given Sharpies to mark their ballots at Arizona polls, spawning false claims from the GOP that the ballots are cancelled. " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="No truth to GOP claims that Sharpies are invalidating Arizona ballots" />
	<meta property="og:description" content="Arizona voters were given Sharpies to mark their ballots at Arizona polls, spawning false claims from the GOP that the ballots are cancelled. " />
	<meta property="og:url" content="https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/" />
	<meta property="og:site_name" content="Arizona Mirror" />
	<meta property="article:publisher" content="https://www.facebook.com/azmirror" />
	<meta property="article:published_time" content="2020-11-04T20:01:28+00:00" />
	<meta property="article:modified_time" content="2020-11-04T21:11:07+00:00" />
	<meta property="og:image" content="https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-scaled.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://www.twitter.com/JerodMacEvoy" />
	<meta name="twitter:site" content="@arizonamirror" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.azmirror.com/#organization","name":"Arizona Mirror","url":"https://www.azmirror.com/","sameAs":["https://www.facebook.com/azmirror","https://twitter.com/arizonamirror"],"logo":{"@type":"ImageObject","@id":"https://www.azmirror.com/#logo","inLanguage":"en-US","url":"https://www.azmirror.com/wp-content/uploads/2018/09/AZ-Mirror-Logo-T-retina.png","width":786,"height":180,"caption":"Arizona Mirror"},"image":{"@id":"https://www.azmirror.com/#logo"}},{"@type":"WebSite","@id":"https://www.azmirror.com/#website","url":"https://www.azmirror.com/","name":"Arizona Mirror","description":"Insightful. Investigative. Independent.","publisher":{"@id":"https://www.azmirror.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.azmirror.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/#primaryimage","inLanguage":"en-US","url":"https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-scaled.jpg","width":1920,"height":1280,"caption":"Photo by Jim Small | Arizona Mirror"},{"@type":"WebPage","@id":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/#webpage","url":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/","name":"No truth to GOP claims that Sharpies are invalidating Arizona ballots","isPartOf":{"@id":"https://www.azmirror.com/#website"},"primaryImageOfPage":{"@id":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/#primaryimage"},"datePublished":"2020-11-04T20:01:28+00:00","dateModified":"2020-11-04T21:11:07+00:00","description":"Arizona voters were given Sharpies to mark their ballots at Arizona polls, spawning false claims from the GOP that the ballots are cancelled.\u00a0","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/"]}]},{"@type":"Article","@id":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/#article","isPartOf":{"@id":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/#webpage"},"author":{"@id":"https://www.azmirror.com/#/schema/person/20c49115f7a60956a8eeb117b1078887"},"headline":"No truth to GOP claims that Sharpies are invalidating Arizona ballots","datePublished":"2020-11-04T20:01:28+00:00","dateModified":"2020-11-04T21:11:07+00:00","mainEntityOfPage":{"@id":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/#webpage"},"publisher":{"@id":"https://www.azmirror.com/#organization"},"image":{"@id":"https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/#primaryimage"},"keywords":"2020 election,Bret Roberts,Daniel McCarthy,Diana Solorio,Donald Trump,Joe Biden,Maricopa County Recorder\u2019s Office,Marko Trickovic,Patriot Party of Arizona,Paul Gosar,Sharpies,Warren Petersen","articleSection":"Election 2020,Elections","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.azmirror.com/#/schema/person/20c49115f7a60956a8eeb117b1078887","name":"Jerod MacDonald-Evoy","image":{"@type":"ImageObject","@id":"https://www.azmirror.com/#personlogo","inLanguage":"en-US","url":"https://www.azmirror.com/wp-content/uploads/2018/09/JerodMedium.jpg","caption":"Jerod MacDonald-Evoy"},"description":"Reporter Jerod MacDonald-Evoy joins the Arizona Mirror from the Arizona Republic, where he spent 4 years covering everything from dark money in politics to Catholic priest sexual abuse scandals. Jerod has also won awards for his documentary films which have covered issues such as religious tolerance and surveillance technology used by police. He brings strong watchdog sensibilities and creative storytelling skills to the Arizona Mirror.","sameAs":["https://twitter.com/https://www.twitter.com/JerodMacEvoy"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arizona Mirror &raquo; Feed" href="https://www.azmirror.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arizona Mirror &raquo; Comments Feed" href="https://www.azmirror.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.azmirror.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.azmirror.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.azmirror.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='Graphs & Charts-css'  href='https://www.azmirror.com/wp-content/plugins/graph-lite/public/css/graphs-lite-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.azmirror.com/wp-content/plugins/newsroom-accessibility-utility/assets/css/wp-accessibility-helper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.azmirror.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.azmirror.com/wp-content/plugins/wp-accessibility/css/wpa-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.azmirror.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.azmirror.com/wp-content/plugins/StatesClassic/custom-twitter-feeds-pro/css/ctf-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.azmirror.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://www.azmirror.com/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.azmirror.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.azmirror.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.azmirror.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.azmirror.com/wp-content/themes/Newsroom/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sti-style-css'  href='https://www.azmirror.com/wp-content/plugins/share-this-image/assets/css/sti.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.azmirror.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = 2; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js' id='usp_core-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js' id='inline-tweet-sharer-js-js'></script>
<link rel="https://api.w.org/" href="https://www.azmirror.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.azmirror.com/wp-json/wp/v2/posts/8569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.azmirror.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.azmirror.com/?p=8569' />
<link rel="alternate" type="application/json+oembed" href="https://www.azmirror.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azmirror.com%2F2020%2F11%2F04%2Fno-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.azmirror.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.azmirror.com%2F2020%2F11%2F04%2Fno-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots%2F&#038;format=xml" />

    <!-- Global site tag (gtag.js) - Google Ads: 740288931 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-740288931"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-740288931'); </script>


			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.azmirror.com\/wp-admin\/","wpRestNonce":"d9a9ccf9ee","wpRestUrl":"https:\/\/www.azmirror.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1073607886170765');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1073607886170765&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1046950108980566');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1046950108980566&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://www.azmirror.com/wp-content/uploads/2018/09/cropped-AZM-square-logo-copy-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.azmirror.com/wp-content/uploads/2018/09/cropped-AZM-square-logo-copy-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.azmirror.com/wp-content/uploads/2018/09/cropped-AZM-square-logo-copy-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.azmirror.com/wp-content/uploads/2018/09/cropped-AZM-square-logo-copy-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#comments {
	display:none !important;
}

.ctaButton {
    font-size: 18px;
    background-color: #222;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 12px 20px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
	  background: #213065;
}

.ctaButton:hover {
	background:#ce5e28;
	text-decoration: none;
}

.flexDiv {
	display:flex;
	flex-direction:row;
	justify-content:center;
	align-content:center;
}

@media only screen and (max-width: 1018px) {
	
	.td-post-template-3 .td-post-title {
    position: relative;
    bottom: 0;
    background-color: black;
	}
	
.td-post-template-3 .td-post-header-holder .wp-caption-text {
    display: block !important;
    color: white;
    position: absolute;
    bottom: 0px;
	  margin-bottom: 5px;
    background-color: rgba(0,0,0,.5);
    padding: 5px 10px;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ce5e28;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ce5e28;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ce5e28;
                }
                .tdm-btn-style1 {
					background-color: #ce5e28;
				}
				.tdm-btn-style2:before {
				    border-color: #ce5e28;
				}
				.tdm-btn-style2 {
				    color: #ce5e28;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ce5e28;
                    -moz-box-shadow: 0 2px 16px #ce5e28;
                    box-shadow: 0 2px 16px #ce5e28;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ce5e28;
                    -moz-box-shadow: 0 4px 26px #ce5e28;
                    box-shadow: 0 4px 26px #ce5e28;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #ce5e28;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #ce5e28;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #ce5e28;
                }
</style>

	<style id="tdw-css-placeholder">.td_block_template_1 ul li a .secondary-title {
  display: none;
}
</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-8569 single-format-standard unknown wp-accessibility-helper wah_fstype_script accessibility-underline-setup accessibility-location-right wahpro-standart-sidebar no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126339157-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126339157-1');
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azmirror" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArizonaMirror" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-8168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-8168"><a href="https://www.azmirror.com/election-2020-page-2/">Election 2020<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8169"><a href="https://www.azmirror.com/category/election-2020/battle-for-the-ballot/">Battle for the Ballot</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.azmirror.com/category/education/">Education</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.azmirror.com/category/immigration/">Immigration</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.azmirror.com/category/criminal-justice-policing/">Criminal Justice &amp; Policing</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.azmirror.com/category/politics/">Politics</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.azmirror.com/category/law-government/">Law &amp; Government</a></li>
<li id="menu-item-5215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5215"><a href="https://www.azmirror.com/redistricting-tool/">Redistricting</a></li>
<li id="menu-item-2142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="https://www.azmirror.com/benson-cartoons/">Benson’s Corner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.azmirror.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->
 <style> @media only screen and (max-width:600px) {.td-header-bg:before {background-size:cover !important;}}</style>  
<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, November 5, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-29"><a href="https://www.azmirror.com">Home</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://www.azmirror.com/category/commentary/">Commentary</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.azmirror.com/about/">About</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.azmirror.com/newsletter/">Newsletter</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://www.azmirror.com/a-to-z-blog/">A to Z | The Blog</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.azmirror.com/contact/">Contact</a></li>
<li id="menu-item-4513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4513"><a href="https://www.azmirror.com/donate/">Donate</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azmirror" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArizonaMirror" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.azmirror.com/">
			<img class="td-retina-data"  data-retina="https://www.azmirror.com/wp-content/uploads/2018/09/AZ-Mirror-Logo-T-1024x476.png" src="https://www.azmirror.com/wp-content/uploads/2018/09/AZ-Mirror-Logo-T-header.png" alt="The Arizona Mirror is an independent, nonprofit news organization that is focused on connecting public policy with the people it affects and bringing a fresh perspective to coverage of the state’s biggest issues. " title="The Arizona Mirror is an independent, nonprofit news organization that is focused on connecting public policy with the people it affects and bringing a fresh perspective to coverage of the state’s biggest issues. " width="393"/>
			<span class="td-visual-hidden">Arizona Mirror</span>
		</a>
	<h2 class="site-tagline">Insightful. Investigative. Independent.</h2>        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.azmirror.com/">
            <img class="td-retina-data" data-retina="https://www.azmirror.com/wp-content/uploads/2018/09/AZ-Mirror-Logo-T-1024x476.png" src="https://www.azmirror.com/wp-content/uploads/2018/09/AZ-Mirror-Logo-T-header.png" alt="The Arizona Mirror is an independent, nonprofit news organization that is focused on connecting public policy with the people it affects and bringing a fresh perspective to coverage of the state’s biggest issues. " title="The Arizona Mirror is an independent, nonprofit news organization that is focused on connecting public policy with the people it affects and bringing a fresh perspective to coverage of the state’s biggest issues. "/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-8168"><a href="https://www.azmirror.com/election-2020-page-2/">Election 2020</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8169"><a href="https://www.azmirror.com/category/election-2020/battle-for-the-ballot/">Battle for the Ballot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.azmirror.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.azmirror.com/category/immigration/">Immigration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://www.azmirror.com/category/criminal-justice-policing/">Criminal Justice &amp; Policing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://www.azmirror.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.azmirror.com/category/law-government/">Law &amp; Government</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5215"><a href="https://www.azmirror.com/redistricting-tool/">Redistricting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2142"><a href="https://www.azmirror.com/benson-cartoons/">Benson’s Corner</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.azmirror.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8569" class="post-8569 post type-post status-publish format-standard has-post-thumbnail hentry category-election-2020 category-elections tag-2020-election tag-bret-roberts tag-daniel-mccarthy tag-diana-solorio tag-donald-trump tag-joe-biden tag-maricopa-county-recorders-office tag-marko-trickovic tag-patriot-party-of-arizona tag-paul-gosar tag-sharpies tag-warren-petersen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.azmirror.com/category/election-2020/">Election 2020</a></li><li class="entry-category"><a  href="https://www.azmirror.com/category/elections/">Elections</a></li></ul>
            <header class="td-post-title ho">
                <h1 class="entry-title">No truth to GOP claims that Sharpies are invalidating Arizona ballots</h1>

                                
                
                 

                <div class="td-module-meta-info">
                
                 
                	<!-- Add support for co-authors plus plugin -->
                    
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.azmirror.com/author/jerod-macdonald-evoy/">Jerod MacDonald-Evoy</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-04T13:01:28+00:00" >November 4, 2020</time></span>                    <br>
                    <br>
                    <span class="td-post-author-name"><time class="entry-date updated td-module-date" datetime="2020-11-04T14:11:07+00:00" >Last Updated: November 4, 2020 2:11 pm</time></span>                    <br>
                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_1_5fa3aa49f1d08" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azmirror.com%2F2020%2F11%2F04%2Fno-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=No+truth+to+GOP+claims+that+Sharpies+are+invalidating+Arizona+ballots&url=https%3A%2F%2Fwww.azmirror.com%2F2020%2F11%2F04%2Fno-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots%2F&via=arizonamirror">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9caeba4f0f6f1f0eca4f0eba4c3cbd4a4e7e8e5ede9f7a4f0ece5f0a4d7ece5f6f4ede1f7a4e5f6e1a4edeaf2e5e8ede0e5f0edeae3a4c5f6edfeebeae5a4e6e5e8e8ebf0f7a2e6ebe0fdb9ecf0f0f4f7beababf3f3f3aae5fee9edf6f6ebf6aae7ebe9abb6b4b6b4abb5b5abb4b0abeaeba9f0f6f1f0eca9f0eba9e3ebf4a9e7e8e5ede9f7a9f0ece5f0a9f7ece5f6f4ede1f7a9e5f6e1a9edeaf2e5e8ede0e5f0edeae3a9e5f6edfeebeae5a9e6e5e8e8ebf0f7ab">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_1_5fa3aa49f1d08">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="1920" height="1280" class="entry-thumb" src="https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-scaled.jpg" srcset="https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-scaled.jpg 1920w, https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-300x200.jpg 300w, https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-1024x683.jpg 1024w, https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-768x512.jpg 768w, https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-1536x1024.jpg 1536w, https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-2048x1365.jpg 2048w" sizes="(max-width: 1920px) 100vw, 1920px" alt="" title="Sharpies election 2020"/><figcaption class="wp-caption-text">Photo by Jim Small | Arizona Mirror</figcaption></figure></div>       
        <p><span style="font-weight: 400;">For the first time ever, Arizona voters were given Sharpie permanent markers to mark their ballots at Arizona polls this year, and they have spawned false claims from Republican officials in Arizona and members of the state’s conservative fringe that election officials are using the markers to invalidate votes for Donald Trump and other GOP candidates. </span></p>
<p><span style="font-weight: 400;">Similar claims have been made by prominent people in the national conservative sphere, including Matt Schlapp, the chairman of the American Conservative Union, and Sean Davis, the co-founder of the right-wing Federalist news site.</span></p>
<p><span style="font-weight: 400;">Elected Republicans in Arizona have made similar claims. U.S. Rep. Paul Gosar, <a href="https://www.azmirror.com/2019/11/21/paul-gosar-conspiracy-theories-screwing-with-everyone/">no stranger</a> to <a href="https://www.azmirror.com/blog/gosar-hides-twitter-message-epstein-didnt-kill-himself/">fringe conspiracy theories</a>, </span><a href="https://twitter.com/DrPaulGosar/status/1324037066796068867"><span style="font-weight: 400;">called it “voter fraud”</span></a><span style="font-weight: 400;"> and urged Arizona Attorney General Mark Brnovich to investigate. Rep. Warren Petersen, the GOP leader in the state House of Representatives, </span><a href="https://twitter.com/votewarren/status/1324043707616686080"><span style="font-weight: 400;">alleged that some of his constituents had their votes “cancelled”</span></a><span style="font-weight: 400;"> without explanation and said he referred them to the AG; he later shared a news story alleging malfeasance with the Sharpies. And </span><a href="https://twitter.com/BretRbrts/status/1324023394791120896"><span style="font-weight: 400;">state Rep. Bret Roberts said</span></a><span style="font-weight: 400;"> anyone who used a Sharpie to mark their ballots should ensure it was counted.</span></p>
<p><span style="font-weight: 400;">“We have received hundreds of voter complaints regarding Sharpies at polling locations,” Arizona Attorney General Mark Brnovich </span><a href="https://twitter.com/GeneralBrnovich/status/1324077454126804992"><span style="font-weight: 400;">said in a Tweet</span></a><span style="font-weight: 400;"> Wednesday afternoon, linking to a </span><a href="https://www.azag.gov/sites/default/files/2020-11/LT%20Jarrett%20re%20Use%20of%20Sharpie%20Markers_Redacted.pdf"><span style="font-weight: 400;">letter his office sent</span></a><span style="font-weight: 400;"> to Maricopa County election officials. “Let’s get some answers.” </span></p>
<p><span style="font-weight: 400;">The letter asks Maricopa County election officials to respond by noon on Nov. 5 to several questions regarding the use of Sharpies at polling places including which polling places used them, what other types of markers were made available, how many ballots were rejected and what the meaning of a “cancelled” vote is, among other questions. </span></p>
<p><span style="font-weight: 400;">A copy of the letter was also sent to the Maricopa County Board of Supervisors as well as the Arizona Secretary of State’s Office. </span></p>
<p><span style="font-weight: 400;">“To me it smacks of grandstanding and politics,” former state Elections Director Amy Chan said, adding that she is concerned the AG’s request is also coming from a place of fundamental misunderstanding, as voters have for years been told that Sharpies and similar markers were not to be used on ballots because the old machines couldn’t read them. </span></p>
<p><span style="font-weight: 400;">The Maricopa County Recorder’s Office said Sharpies were given to voters at polling places this year because of new voting machines. While the old voting machines — which had been in use since 1996 — could not read Sharpies and many other commercially available permanent markers, the new machines perform better with felt-tip markers. </span><span style="font-weight: 400;">The new machines can read between 6,000 and 8,000 ballots an hour, about twice as many as the old machines. </span></p>
<p><span style="font-weight: 400;">Ink from Sharpies dries faster than ink from traditional ballpoint pens, and the Arizona Secretary of State’s Office advised the use of the markers in Maricopa County. </span></p>
<p><span style="font-weight: 400;">Despite efforts to educate voters about the change, some voters were confused, said Diana Solorio, a spokeswoman for the Maricopa County Recorder’s Office.</span></p>
<p><span style="font-weight: 400;">“This is something we have provided education on,” Diana Solorio, spokeswoman for the Maricopa County Recorder’s Office said to the </span><i><span style="font-weight: 400;">Arizona Mirror</span></i><span style="font-weight: 400;">, “but how many voters are really interested to hear the elections department has a new machine to count ballots?”</span></p>
<p><iframe src="https://www.youtube.com/embed/aNhCcimt6No" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="font-weight: 400;">Solorio added that voters who wanted to use pens could, but were advised at polling places that Sharpies were preferred.  </span></p>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">If you used a Sharpie in the past, your ballot would never be thrown out. It would be duplicated onto a ballot that would be readable,” Chan said, adding that she suspects something similar is likely happening to any ballots this year that aren’t able to be read by the new machines. </span></p>
<p><span style="font-weight: 400;">The allegations began largely through a viral video from </span><a href="https://www.facebook.com/100000211175008/videos/4130512783632387/"><span style="font-weight: 400;">Marko Trickovic</span></a><span style="font-weight: 400;">, who is part of a fringe political movement to create a new political party that aims “to restore and maintain constitutional conservative leadership in Arizona.” The so-called </span><a href="https://www.facebook.com/groups/PatriotPartyArizona/"><span style="font-weight: 400;">Patriot Party of Arizona</span></a><span style="font-weight: 400;"> was launched by Daniel McCarthy, who lost to U.S. Sen. Martha McSally in the August primary election. Trickovic was also behind an unsuccessful attempt to </span><a href="https://www.azmirror.com/2020/05/01/anti-shutdown-activists-launch-recall-effort-against-ducey/"><span style="font-weight: 400;">recall Gov. Doug Ducey</span></a><span style="font-weight: 400;"> over actions taken to slow the spread of COVID-19. </span></p>
<p><span style="font-weight: 400;">In the video, a woman at an East Valley polling location tells Trickovic that voters were told to use Sharpies and claimed that those ballots weren’t being read by the voting machine, while those who used pens had their ballots easily read. </span></p>
<p><span style="font-weight: 400;">Trickovic baselessly asserted that anyone who used Sharpies had their vote invalidated. The issue with the Sharpies stems from an earlier interaction Trickovic and his group had at a Queen Creek polling location earlier in the day. </span></p>
<p><span style="font-weight: 400;">The Patriot Party activists had been gathering signatures at polling sites across the county to launch their new party. At one point, Trickovic and others were handing out ballpoint pens to people entering the polls. Poll workers allegedly told them to hand out Sharpies instead, but they refused, so the Maricopa County Sheriff’s Office was called, according to </span><a href="https://www.facebook.com/marko.trickovic.3/videos/4130098523673813/"><span style="font-weight: 400;">another video posted by Trickovic</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“I cannot and will not tell you guys what to do,” an MCSO deputy tells the group in the video. “What we witnessed inside is the electronic machine is having a hard time reading the ballpoint pen.” </span></p>
<p><span style="font-weight: 400;">The MCSO deputy said that poll workers wanted them to tell the group to stop, but they could not because doing so would violate the group’s First Amendment rights. But the deputy told the activists that the Sharpies were read better by the machine. </span></p>
<p><span style="font-weight: 400;">One issue brought up in the video shared by Trickovic is that mail-in voters are instructed to use ballpoint pens, and a woman was concerned that those votes will now not be valid. Solorio said that those concerns are not valid, as the ink would have considerable time to dry before those ballots ever reach an election machine. </span></p>
<p><span style="font-weight: 400;">A woman in Trickovic’s video also falsely claimed that the Secretary of State’s office said that sharpies cannot be used. </span></p>
<p><span style="font-weight: 400;">“We have been advising people that sharpies are ok to use</span><span style="font-weight: 400;">,” said Sophia Solis, a spokeswoman for Secretary of State Katie Hobbs, adding that their office has been </span><a href="https://twitter.com/MaricopaVote/status/1323728961231233025"><span style="font-weight: 400;">sharing information</span></a><span style="font-weight: 400;"> on the use of Sharpies.</span></p>
<p><span style="font-weight: 400;">But the Sharpie story has been spreading far and wide. </span></p>
<p><span style="font-weight: 400;">Chan said she has been getting phone calls from people she hasn’t heard from in years who have been seeing posts on social media saying their votes may be invalid if they used a Sharpie. </span></p>
<p><span style="font-weight: 400;">She’s been having to reassure them that their votes are alright and that election officials have been preparing for this for months, but Chan is still worried about the people in power spreading the Sharpie story. </span></p>
<p><span style="font-weight: 400;">“It angers me when I see people in positions of authority and responsibility doing this to our populace,” she said.</span></p>
<p><em>***UPDATED: This story has been updated with additional information.</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.azmirror.com/tag/2020-election/">2020 election</a></li><li><a href="https://www.azmirror.com/tag/bret-roberts/">Bret Roberts</a></li><li><a href="https://www.azmirror.com/tag/daniel-mccarthy/">Daniel McCarthy</a></li><li><a href="https://www.azmirror.com/tag/diana-solorio/">Diana Solorio</a></li><li><a href="https://www.azmirror.com/tag/donald-trump/">Donald Trump</a></li><li><a href="https://www.azmirror.com/tag/joe-biden/">Joe Biden</a></li><li><a href="https://www.azmirror.com/tag/maricopa-county-recorders-office/">Maricopa County Recorder’s Office</a></li><li><a href="https://www.azmirror.com/tag/marko-trickovic/">Marko Trickovic</a></li><li><a href="https://www.azmirror.com/tag/patriot-party-of-arizona/">Patriot Party of Arizona</a></li><li><a href="https://www.azmirror.com/tag/paul-gosar/">Paul Gosar</a></li><li><a href="https://www.azmirror.com/tag/sharpies/">Sharpies</a></li><li><a href="https://www.azmirror.com/tag/warren-petersen/">Warren Petersen</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_uid_3_5fa3aa49f2c03" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.azmirror.com%2F2020%2F11%2F04%2Fno-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=No+truth+to+GOP+claims+that+Sharpies+are+invalidating+Arizona+ballots&url=https%3A%2F%2Fwww.azmirror.com%2F2020%2F11%2F04%2Fno-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots%2F&via=arizonamirror">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#714e0204131b1412054c3f1e51050304051951051e51363e2151121d10181c0251051910055122191003011814025110031451181f07101d18151005181f16513003180b1e1f105113101d1d1e050257131e15084c19050501024b5e5e0606065f100b1c1803031e035f121e1c5e434143415e40405e41455e1f1e5c05030405195c051e5c161e015c121d10181c025c051910055c02191003011814025c1003145c181f07101d18151005181f165c1003180b1e1f105c13101d1d1e05025e">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5fa3aa49f2c03">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        
            <div class="author-box-wrap"><a href="https://www.azmirror.com/author/jerod-macdonald-evoy/"><img src="https://www.azmirror.com/wp-content/uploads/2018/09/JerodMedium-150x150.jpg" width="96" height="96" alt="Jerod MacDonald-Evoy" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.azmirror.com/author/jerod-macdonald-evoy/">Jerod MacDonald-Evoy</a></span></div><div class="td-author-description">Reporter Jerod MacDonald-Evoy joins the Arizona Mirror from the Arizona Republic, where he spent 4 years covering everything from dark money in politics to Catholic priest sexual abuse scandals. Jerod has also won awards for his documentary films which have covered issues such as religious tolerance and surveillance technology used by police. He brings strong watchdog sensibilities and creative storytelling skills to the Arizona Mirror.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#4e242b3c212a232f2d2b3821370e2f3423273c3c213c602d2123" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/JerodMacEvoy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>						
            
            
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jerod MacDonald-Evoy"></span><meta itemprop="datePublished" content="2020-11-04T13:01:28+00:00"><meta itemprop="dateModified" content="2020-11-04T14:11:07-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azmirror.com/wp-content/uploads/2018/09/AZ-Mirror-Logo-T-header.png"></span><meta itemprop="name" content="Arizona Mirror"></span><meta itemprop="headline " content="No truth to GOP claims that Sharpies are invalidating Arizona ballots"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.azmirror.com/wp-content/uploads/2020/11/Sharpies-election-2020-scaled.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5fa3aa49f33d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5fa3aa49f33d7" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5fa3aa49f33d7 = new tdBlock();
block_td_uid_4_5fa3aa49f33d7.id = "td_uid_4_5fa3aa49f33d7";
block_td_uid_4_5fa3aa49f33d7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5fa3aa49f33d7_rand","td_column_number":3,"live_filter_cur_post_author":"7","live_filter_cur_post_id":8569,"block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5fa3aa49f33d7_rand","tdc_css_class_style":"td_uid_4_5fa3aa49f33d7_rand_style"}';
block_td_uid_4_5fa3aa49f33d7.td_column_number = "3";
block_td_uid_4_5fa3aa49f33d7.block_type = "td_block_related_posts";
block_td_uid_4_5fa3aa49f33d7.post_count = "3";
block_td_uid_4_5fa3aa49f33d7.found_posts = "119";
block_td_uid_4_5fa3aa49f33d7.header_color = "";
block_td_uid_4_5fa3aa49f33d7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5fa3aa49f33d7.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_4_5fa3aa49f33d7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5fa3aa49f3dfc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5fa3aa49f33d7" href="#">RELATED ARTICLES</a><a id="td_uid_6_5fa3aa49f3e00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5fa3aa49f33d7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5fa3aa49f33d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.azmirror.com/2020/11/05/far-right-protesters-demand-ballots-be-counted-spread-misinformation/" rel="bookmark" class="td-image-wrap" title="Far-right protesters demand ballots be counted, spread misinformation"><img width="218" height="150" class="entry-thumb" src="https://www.azmirror.com/wp-content/uploads/2020/11/election-protest-sign-218x150.jpg" srcset="https://www.azmirror.com/wp-content/uploads/2020/11/election-protest-sign-218x150.jpg 218w, https://www.azmirror.com/wp-content/uploads/2020/11/election-protest-sign-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Far-right protesters demand ballots be counted, spread misinformation"/></a></div>                <a href="https://www.azmirror.com/category/election-2020/" class="td-post-category">Election 2020</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.azmirror.com/2020/11/05/far-right-protesters-demand-ballots-be-counted-spread-misinformation/" rel="bookmark" title="Far-right protesters demand ballots be counted, spread misinformation">Far-right protesters demand ballots be counted, spread misinformation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.azmirror.com/2020/11/04/schweikert-surges-in-re-election-bid-overtakes-dem-challenger-tipirneni/" rel="bookmark" class="td-image-wrap" title="Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni"><img width="218" height="150" class="entry-thumb" src="https://www.azmirror.com/wp-content/uploads/2020/04/schweikert-david-podium-218x150.jpg" srcset="https://www.azmirror.com/wp-content/uploads/2020/04/schweikert-david-podium-218x150.jpg 218w, https://www.azmirror.com/wp-content/uploads/2020/04/schweikert-david-podium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni"/></a></div>                <a href="https://www.azmirror.com/category/election-2020/" class="td-post-category">Election 2020</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.azmirror.com/2020/11/04/schweikert-surges-in-re-election-bid-overtakes-dem-challenger-tipirneni/" rel="bookmark" title="Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni">Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.azmirror.com/2020/11/04/the-fight-for-the-presidency-comes-down-to-millions-of-uncounted-mail-ballots-in-battleground-states/" rel="bookmark" class="td-image-wrap" title="The fight for the presidency comes down to millions of uncounted mail ballots in battleground states"><img width="218" height="150" class="entry-thumb" src="https://www.azmirror.com/wp-content/uploads/2020/10/ballot-trump-biden-getty-218x150.jpg" srcset="https://www.azmirror.com/wp-content/uploads/2020/10/ballot-trump-biden-getty-218x150.jpg 218w, https://www.azmirror.com/wp-content/uploads/2020/10/ballot-trump-biden-getty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="youth vote early ballot" title="The fight for the presidency comes down to millions of uncounted mail ballots in battleground states"/></a></div>                <a href="https://www.azmirror.com/category/election-2020/" class="td-post-category">Election 2020</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.azmirror.com/2020/11/04/the-fight-for-the-presidency-comes-down-to-millions-of-uncounted-mail-ballots-in-battleground-states/" rel="bookmark" title="The fight for the presidency comes down to millions of uncounted mail ballots in battleground states">The fight for the presidency comes down to millions of uncounted mail ballots in battleground states</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5fa3aa49f33d7" data-td_block_id="td_uid_4_5fa3aa49f33d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5fa3aa49f33d7" data-td_block_id="td_uid_4_5fa3aa49f33d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>BENSON&#8217;S CORNER</span></h4><figure style="width: 300px" class="wp-caption alignnone"><a href="https://www.azmirror.com/benson-cartoons/"><img width="300" height="244" src="https://www.azmirror.com/wp-content/uploads/2020/11/2020-11-03-Benson-Election-Day-AZ-300x244.jpg" class="image wp-image-8509  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.azmirror.com/wp-content/uploads/2020/11/2020-11-03-Benson-Election-Day-AZ-300x244.jpg 300w, https://www.azmirror.com/wp-content/uploads/2020/11/2020-11-03-Benson-Election-Day-AZ-1024x833.jpg 1024w, https://www.azmirror.com/wp-content/uploads/2020/11/2020-11-03-Benson-Election-Day-AZ-768x624.jpg 768w, https://www.azmirror.com/wp-content/uploads/2020/11/2020-11-03-Benson-Election-Day-AZ-1536x1249.jpg 1536w, https://www.azmirror.com/wp-content/uploads/2020/11/2020-11-03-Benson-Election-Day-AZ.jpg 1813w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Your vote is your voice, Arizona</figcaption></figure></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="0b90ace8-5afc-443f-a1f4-6df4400ab947">
<script type="text/javascript" src="https://default.salsalabs.org/api/widget/template/5d838a3e-ba45-492d-a954-f235901f808c/?tId=0b90ace8-5afc-443f-a1f4-6df4400ab947" ></script>
</div>
</div></aside>
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>LATEST STORIES</span></h4>
		<ul>
											<li>
					<a href="https://www.azmirror.com/2020/11/05/far-right-protesters-demand-ballots-be-counted-spread-misinformation/">Far-right protesters demand ballots be counted, spread misinformation</a>
									</li>
											<li>
					<a href="https://www.azmirror.com/2020/11/04/schweikert-surges-in-re-election-bid-overtakes-dem-challenger-tipirneni/">Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni</a>
									</li>
											<li>
					<a href="https://www.azmirror.com/2020/11/04/the-fight-for-the-presidency-comes-down-to-millions-of-uncounted-mail-ballots-in-battleground-states/">The fight for the presidency comes down to millions of uncounted mail ballots in battleground states</a>
									</li>
											<li>
					<a href="https://www.azmirror.com/2020/11/04/no-truth-to-gop-claims-that-sharpies-are-invalidating-arizona-ballots/" aria-current="page">No truth to GOP claims that Sharpies are invalidating Arizona ballots</a>
									</li>
											<li>
					<a href="https://www.azmirror.com/2020/11/04/democrats-struggle-for-u-s-senate-control-after-failing-to-knock-off-gop-incumbents/">Democrats struggle for U.S. Senate control after failing to knock off GOP incumbents</a>
									</li>
					</ul>

		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" data-dnt="true" href="https://twitter.com/ArizonaMirror/lists/az-mirror">A Twitter List by Virginia Mercury</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="td_block_template_1 widget republication_tracker_tool"><div id="republication-tracker-tool-modal-content" style="display:none;"><style>.accPanel {display: none;}</style><script>
jQuery(document).ready(function() {
var state = "closed"; 
var panel = jQuery(".accPanel");
jQuery(".accordion").on( "click", function() {
	console.log("sup"); 
	if (state === "closed") { 
		panel.show();
		state = "open";
		jQuery("#butternutSquash").html( "&#9660;" );
	} else { 
		panel.hide(); 
		state = "closed";
		jQuery("#butternutSquash").html( "&#9658;" );
	}
})})</script><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><p class="accordion"><b>Republishing Guidelines  <span id="butternutSquash" style="color:#F05C2C">&#9658;</span></b></p><div class="accPanel"><p>▪ You must give Arizona Mirror credit, including https://www.azmirror.com/ and author.</p><p>▪ If you publish online, include the links from the story, and a link to Arizona Mirror.</p><p>▪ Stories may be edited for in-house style or to shorten. More substantial changes should be noted as additional and conducted by your publication.</p><p>▪ You can publish our graphics and any photos that are credit to Arizona Mirror with the stories with which they originally appeared. For any other uses, you must seek permission from us at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3950575f5679584354504b4b564b175a565417">[email&#160;protected]</a></p><p>▪ If you share the story on social media, please mention ArizonaMirror on Twitter and azmirror on Facebook.</p><p>▪ Don't sell the story.</p><p>▪ Don’t sell ads against the story. Feel free, however, to publish it on a page with ads you’ve already sold.</p></div></div><div class="article-info"><h1>No truth to GOP claims that Sharpies are invalidating Arizona ballots</h1>
<p class="byline">by Jerod MacDonald-Evoy, <a href="https://www.azmirror.com/">Arizona Mirror</a> <br />November 4, 2020</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;No truth to GOP claims that Sharpies are invalidating Arizona ballots&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Jerod MacDonald-Evoy, &lt;a href=&quot;https://www.azmirror.com/&quot;&gt;Arizona Mirror&lt;/a&gt; &lt;br /&gt;November 4, 2020&lt;/p&gt;
 <p><span style="font-weight: 400">For the first time ever, Arizona voters were given Sharpie permanent markers to mark their ballots at Arizona polls this year, and they have spawned false claims from Republican officials in Arizona and members of the state’s conservative fringe that election officials are using the markers to invalidate votes for Donald Trump and other GOP candidates. </span></p>
<p><span style="font-weight: 400">Similar claims have been made by prominent people in the national conservative sphere, including Matt Schlapp, the chairman of the American Conservative Union, and Sean Davis, the co-founder of the right-wing Federalist news site.</span></p>
<p><span style="font-weight: 400">Elected Republicans in Arizona have made similar claims. U.S. Rep. Paul Gosar, <a href="https://www.azmirror.com/2019/11/21/paul-gosar-conspiracy-theories-screwing-with-everyone/">no stranger</a> to <a href="https://www.azmirror.com/blog/gosar-hides-twitter-message-epstein-didnt-kill-himself/">fringe conspiracy theories</a>, </span><a href="https://twitter.com/DrPaulGosar/status/1324037066796068867"><span style="font-weight: 400">called it “voter fraud”</span></a><span style="font-weight: 400"> and urged Arizona Attorney General Mark Brnovich to investigate. Rep. Warren Petersen, the GOP leader in the state House of Representatives, </span><a href="https://twitter.com/votewarren/status/1324043707616686080"><span style="font-weight: 400">alleged that some of his constituents had their votes “cancelled”</span></a><span style="font-weight: 400"> without explanation and said he referred them to the AG; he later shared a news story alleging malfeasance with the Sharpies. And </span><a href="https://twitter.com/BretRbrts/status/1324023394791120896"><span style="font-weight: 400">state Rep. Bret Roberts said</span></a><span style="font-weight: 400"> anyone who used a Sharpie to mark their ballots should ensure it was counted.</span></p>
<p><span style="font-weight: 400">“We have received hundreds of voter complaints regarding Sharpies at polling locations,” Arizona Attorney General Mark Brnovich </span><a href="https://twitter.com/GeneralBrnovich/status/1324077454126804992"><span style="font-weight: 400">said in a Tweet</span></a><span style="font-weight: 400"> Wednesday afternoon, linking to a </span><a href="https://www.azag.gov/sites/default/files/2020-11/LT%20Jarrett%20re%20Use%20of%20Sharpie%20Markers_Redacted.pdf"><span style="font-weight: 400">letter his office sent</span></a><span style="font-weight: 400"> to Maricopa County election officials. “Let’s get some answers.” </span></p>
<p><span style="font-weight: 400">The letter asks Maricopa County election officials to respond by noon on Nov. 5 to several questions regarding the use of Sharpies at polling places including which polling places used them, what other types of markers were made available, how many ballots were rejected and what the meaning of a “cancelled” vote is, among other questions. </span></p>
<p><span style="font-weight: 400">A copy of the letter was also sent to the Maricopa County Board of Supervisors as well as the Arizona Secretary of State’s Office. </span></p>
<p><span style="font-weight: 400">“To me it smacks of grandstanding and politics,” former state Elections Director Amy Chan said, adding that she is concerned the AG’s request is also coming from a place of fundamental misunderstanding, as voters have for years been told that Sharpies and similar markers were not to be used on ballots because the old machines couldn’t read them. </span></p>
<p><span style="font-weight: 400">The Maricopa County Recorder’s Office said Sharpies were given to voters at polling places this year because of new voting machines. While the old voting machines — which had been in use since 1996 — could not read Sharpies and many other commercially available permanent markers, the new machines perform better with felt-tip markers. </span><span style="font-weight: 400">The new machines can read between 6,000 and 8,000 ballots an hour, about twice as many as the old machines. </span></p>
<p><span style="font-weight: 400">Ink from Sharpies dries faster than ink from traditional ballpoint pens, and the Arizona Secretary of State’s Office advised the use of the markers in Maricopa County. </span></p>
<p><span style="font-weight: 400">Despite efforts to educate voters about the change, some voters were confused, said Diana Solorio, a spokeswoman for the Maricopa County Recorder’s Office.</span></p>
<p><span style="font-weight: 400">“This is something we have provided education on,” Diana Solorio, spokeswoman for the Maricopa County Recorder’s Office said to the </span><i><span style="font-weight: 400">Arizona Mirror</span></i><span style="font-weight: 400">, “but how many voters are really interested to hear the elections department has a new machine to count ballots?”</span></p>
<p></p>
<p><span style="font-weight: 400">Solorio added that voters who wanted to use pens could, but were advised at polling places that Sharpies were preferred.  </span></p>
<p><span style="font-weight: 400">“</span><span style="font-weight: 400">If you used a Sharpie in the past, your ballot would never be thrown out. It would be duplicated onto a ballot that would be readable,” Chan said, adding that she suspects something similar is likely happening to any ballots this year that aren’t able to be read by the new machines. </span></p>
<p><span style="font-weight: 400">The allegations began largely through a viral video from </span><a href="https://www.facebook.com/100000211175008/videos/4130512783632387/"><span style="font-weight: 400">Marko Trickovic</span></a><span style="font-weight: 400">, who is part of a fringe political movement to create a new political party that aims “to restore and maintain constitutional conservative leadership in Arizona.” The so-called </span><a href="https://www.facebook.com/groups/PatriotPartyArizona/"><span style="font-weight: 400">Patriot Party of Arizona</span></a><span style="font-weight: 400"> was launched by Daniel McCarthy, who lost to U.S. Sen. Martha McSally in the August primary election. Trickovic was also behind an unsuccessful attempt to </span><a href="https://www.azmirror.com/2020/05/01/anti-shutdown-activists-launch-recall-effort-against-ducey/"><span style="font-weight: 400">recall Gov. Doug Ducey</span></a><span style="font-weight: 400"> over actions taken to slow the spread of COVID-19. </span></p>
<p><span style="font-weight: 400">In the video, a woman at an East Valley polling location tells Trickovic that voters were told to use Sharpies and claimed that those ballots weren’t being read by the voting machine, while those who used pens had their ballots easily read. </span></p>
<p><span style="font-weight: 400">Trickovic baselessly asserted that anyone who used Sharpies had their vote invalidated. The issue with the Sharpies stems from an earlier interaction Trickovic and his group had at a Queen Creek polling location earlier in the day. </span></p>
<p><span style="font-weight: 400">The Patriot Party activists had been gathering signatures at polling sites across the county to launch their new party. At one point, Trickovic and others were handing out ballpoint pens to people entering the polls. Poll workers allegedly told them to hand out Sharpies instead, but they refused, so the Maricopa County Sheriff’s Office was called, according to </span><a href="https://www.facebook.com/marko.trickovic.3/videos/4130098523673813/"><span style="font-weight: 400">another video posted by Trickovic</span></a><span style="font-weight: 400">. </span></p>
<p><span style="font-weight: 400">“I cannot and will not tell you guys what to do,” an MCSO deputy tells the group in the video. “What we witnessed inside is the electronic machine is having a hard time reading the ballpoint pen.” </span></p>
<p><span style="font-weight: 400">The MCSO deputy said that poll workers wanted them to tell the group to stop, but they could not because doing so would violate the group’s First Amendment rights. But the deputy told the activists that the Sharpies were read better by the machine. </span></p>
<p><span style="font-weight: 400">One issue brought up in the video shared by Trickovic is that mail-in voters are instructed to use ballpoint pens, and a woman was concerned that those votes will now not be valid. Solorio said that those concerns are not valid, as the ink would have considerable time to dry before those ballots ever reach an election machine. </span></p>
<p><span style="font-weight: 400">A woman in Trickovic’s video also falsely claimed that the Secretary of State’s office said that sharpies cannot be used. </span></p>
<p><span style="font-weight: 400">“We have been advising people that sharpies are ok to use</span><span style="font-weight: 400">,” said Sophia Solis, a spokeswoman for Secretary of State Katie Hobbs, adding that their office has been </span><a href="https://twitter.com/MaricopaVote/status/1323728961231233025"><span style="font-weight: 400">sharing information</span></a><span style="font-weight: 400"> on the use of Sharpies.</span></p>
<p><span style="font-weight: 400">But the Sharpie story has been spreading far and wide. </span></p>
<p><span style="font-weight: 400">Chan said she has been getting phone calls from people she hasn’t heard from in years who have been seeing posts on social media saying their votes may be invalid if they used a Sharpie. </span></p>
<p><span style="font-weight: 400">She’s been having to reassure them that their votes are alright and that election officials have been preparing for this for months, but Chan is still worried about the people in power spreading the Sharpie story. </span></p>
<p><span style="font-weight: 400">“It angers me when I see people in positions of authority and responsibility doing this to our populace,” she said.</span></p>
<p><em>***UPDATED: This story has been updated with additional information.</em></p>


 <p><a href="https://www.azmirror.com/">Arizona Mirror</a> is part of States Newsroom, a network of news outlets supported by grants and a coalition of donors as a 501c(3) public charity. Arizona Mirror maintains editorial independence. Contact Editor Jim Small for questions: info@azmirror.com. Follow Arizona Mirror on <a href="https://facebook.com/azmirror" target="_blank">Facebook</a> and <a href="https://twitter.com/ArizonaMirror">Twitter</a>.</p></textarea>	<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to clipboard</button>
	</div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="8569" data-pluginsdir="https://www.azmirror.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><p><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://www.azmirror.com/wp-content/plugins/StatesClassic/assets/img/cc.png" /></a></p><div class="license"><p><button name="Republish this story" id="cc-btn" class="republication-tracker-tool-button">Republish this story</button></p></div><p style="font-size:14px; !important">Our stories may be republished online or in print under <a style="font-size:14px;text-decoration:underline;" href="https://creativecommons.org/licenses/by-nc-nd/4.0/" target="_blank">Creative Commons license CC BY-NC-ND 4.0</a>. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.azmirror.com/"><img class="td-retina-data" src="https://www.azmirror.com/wp-content/uploads/2018/09/AZM-square-logo-copy-150x150.png" data-retina="https://www.azmirror.com/wp-content/uploads/2018/09/AZM-square-logo-copy-300x300.png" alt="The Arizona Mirror is an independent, nonprofit news organization that is focused on connecting public policy with the people it affects and bringing a fresh perspective to coverage of the state’s biggest issues. " title="The Arizona Mirror is an independent, nonprofit news organization that is focused on connecting public policy with the people it affects and bringing a fresh perspective to coverage of the state’s biggest issues. " width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Amplifying the voices of Arizonans whose stories are unheard; shining a light on the relationships between people, power and policy; and holding public officials to account.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#d4bdbab2bb94b5aeb9bda6a6bba6fab7bbb9"><span class="__cf_email__" data-cfemail="deb7b0b8b19ebfa4b3b7acacb1acf0bdb1b3">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/azmirror" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ArizonaMirror" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-29"><a href="https://www.azmirror.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284"><a href="https://www.azmirror.com/category/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="https://www.azmirror.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="https://www.azmirror.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-238"><a href="https://www.azmirror.com/a-to-z-blog/">A to Z | The Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31"><a href="https://www.azmirror.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4513"><a href="https://www.azmirror.com/donate/">Donate</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Arizona Mirror 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="wp_access_helper_container" class="accessability_container dark_theme">
    
        <button type="button" class="wahout aicon_link"
            accesskey="z"
            aria-label="Accessibility Helper sidebar"
            title="Accessibility Helper sidebar"
            style="background: transparent !important;">
                            <img src="https://www.azmirror.com/wp-content/uploads/2019/07/MirrorAccess.png"
                    alt="Accessibility" class="aicon_image" style="background: transparent !important;" />
                    </button>

        <div id="access_container" aria-hidden="false">

            
                
                    <!-- <button tabindex="-1" type="button" class="close_container wahout"
                        accesskey="x"
                        aria-label="Close"
                        title="Close">
                        Close                    </button> -->

                
            
            <div class="access_container_inner">
                <div class="a_module wah_font_resize">
                <div class="a_module_title">Adjust Font Size</div>
                <div class="a_module_exe font_resizer"><button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button><button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset Font Size"
            aria-label="Reset Font Size">Reset Font Size</button></div>
            </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Spotlight Tab Key Navigation" title="Spotlight Tab Key Navigation">Spotlight Tab Key Navigation</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Switch to Plain Font" title="Switch to Plain Font">Switch to Plain Font</button>
            </div>
        </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Underline Links" title="Underline Links">Underline Links</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Highlight Links" title="Highlight Links">Highlight Links</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Reset All Options" title="Reset All Options">Reset All Options</button>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
                aria-label="Greyscale Images" title="Greyscale Images">Greyscale Images</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Invert Colors" title="Invert Colors">Invert Colors</button>
            </div>
        </div>                                       <!--  <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Close    </button> -->
                            </div>
        </div>
        
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    var WAHPro_Controller = {
        roleLink                : 1,
        removeLinkTitles        : 1,
        headerElementSelector   : '',
        sidebarElementSelector  : '',
        footerElementSelector   : '',
        mainElementSelector     : '',
        navElementSelector      : '',
        wah_target_src          : '',
        wah_target_link         : '',
        wah_lights_off_selector : '',
        wah_greyscale_selectors : ''
    };
</script>
    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>
<style>            @media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}
    </style>


    <style media="screen">
        body #wp_access_helper_container button.aicon_link {
            top:250px !important;bottom: auto !important;            right:0px !important;left: auto !important;            left:-70px !important;right: auto !important;                    }
    </style>
    </div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.azmirror.com/2020/11/05/far-right-protesters-demand-ballots-be-counted-spread-misinformation/" rel="bookmark" class="td-image-wrap" title="Far-right protesters demand ballots be counted, spread misinformation"><img width="100" height="70" class="entry-thumb" src="https://www.azmirror.com/wp-content/uploads/2020/11/election-protest-sign-100x70.jpg" srcset="https://www.azmirror.com/wp-content/uploads/2020/11/election-protest-sign-100x70.jpg 100w, https://www.azmirror.com/wp-content/uploads/2020/11/election-protest-sign-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Far-right protesters demand ballots be counted, spread misinformation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azmirror.com/2020/11/05/far-right-protesters-demand-ballots-be-counted-spread-misinformation/" rel="bookmark" title="Far-right protesters demand ballots be counted, spread misinformation">Far-right protesters demand ballots be counted, spread misinformation</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.azmirror.com/category/election-2020/" class="td-post-category">Election 2020</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T00:21:32+00:00" >November 5, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.azmirror.com/2020/11/04/schweikert-surges-in-re-election-bid-overtakes-dem-challenger-tipirneni/" rel="bookmark" class="td-image-wrap" title="Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni"><img width="100" height="70" class="entry-thumb" src="https://www.azmirror.com/wp-content/uploads/2020/04/schweikert-david-podium-100x70.jpg" srcset="https://www.azmirror.com/wp-content/uploads/2020/04/schweikert-david-podium-100x70.jpg 100w, https://www.azmirror.com/wp-content/uploads/2020/04/schweikert-david-podium-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.azmirror.com/2020/11/04/schweikert-surges-in-re-election-bid-overtakes-dem-challenger-tipirneni/" rel="bookmark" title="Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni">Schweikert surges in re-election bid, overtakes Dem challenger Tipirneni</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.azmirror.com/category/election-2020/" class="td-post-category">Election 2020</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T20:50:22+00:00" >November 4, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5fa3aa4a05783
    -->

    <link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://www.azmirror.com/wp-content/plugins/StatesClassic/assets/widget.css' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.azmirror.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/2.4.0/Chart.min.js' id='Chartjs-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/graph-lite/public/js/graphs-lite-public.js' id='Graphs &amp; Charts-js'></script>
<script type='text/javascript' id='wp-accessibility-helper-js-extra'>
/* <![CDATA[ */
var wahpro_settings = {"plugin_version":"0.1.5","plugin_author":"Joe Wright | Newsroom","plugin_website":"https:\/\/statesnewsroom.com","wahpro_log":"","wahpro_cookies":"31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/newsroom-accessibility-utility/assets/js/wp-accessibility-helper.min.js' id='wp-accessibility-helper-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/wp-accessibility/js/longdesc.button.js' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/wp-accessibility/js/current-menu-item.js' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldjj70ZAAAAAOln2A51BudpkuqJbDF8xcppcMrW' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldjj70ZAAAAAOln2A51BudpkuqJbDF8xcppcMrW","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='sti-script-js-extra'>
/* <![CDATA[ */
var sti_vars = {"ajaxurl":"https:\/\/www.azmirror.com\/wp-admin\/admin-ajax.php","selector":"img","title":"Benson's Corner","summary":"Editorial cartoons from the AZ Mirror!","minWidth":"200","minHeight":"200","sharer":"","is_mobile":"","position":"image_hover","analytics":"","buttons":{"desktop":["facebook","twitter"],"mobile":["facebook","twitter"]},"twitterVia":"ArizonaMirror","appId":"","custom_data":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/share-this-image/assets/js/sti.js' id='sti-script-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/plugins/StatesClassic/assets/widget.js' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' id='main-script-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"https:\/\/www.azmirror.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.azmirror.com/wp-content/themes/Newsroom/scripts/main.js' id='main-script-js'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[8569]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.azmirror.com/wp-content/themes/Newsroom/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.azmirror.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa3aa4a05ab3">.td_block_template_1 ul li a .secondary-title {
    display:none
}</textarea>
						<div id="td_live_css_uid_1_5fa3aa4a05ab3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fa3aa4a05ab3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fa3aa4a05ab3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>